BIGLOBEセキュリティニュース

アクセスカウンタ

zoom RSS 「Adobe Reader/Acrobat」に2件の深刻な脆弱性 - アップデートが公開

<<   作成日時 : 2018/08/15 07:22   >>

トラックバック 0 / コメント 0

Adobe関連更新情報

Adobe Systemsは、「Adobe Acrobat」「Adobe Reader」に判明した深刻な脆弱性を修正するため、アップデートをリリースした。

今回のアップデートは、重要度が「クリティカル(Critical)」の脆弱性2件を修正したもの。「Windows」「macOS」環境が影響を受ける。

同社によれば、域外にメモリを書き込む脆弱性「CVE-2018-12808」や、信頼できないポインタを参照する脆弱性「CVE-2018-12799」が存在。悪用されるとリモートよりコードを実行されるおそれがある。これら脆弱性の悪用は確認されていない。

同社では、「同DC」の「Continuous(連続トラック)」向けに「同2018.011.20058」、「Classic(クラシックトラック)」向けに「同2015.006.30448」を提供。

「同2017」に対しては「同2017.011.30099」を用意した。適用優先度は、いずれも3段階中2番目にあたる「2」とレーティングしており、30日以内を目安にアップデートするよう求めている。

(Security NEXT - 2018/08/15 )

関連リンク
Adobe:Security Update Available for Adobe Acrobat and Reader
Adobe Systems

■出典:Security NEXT

── ウイルス感染などの被害にあわないために・・・
被害を防ぐためには、パソコンのOSやソフトウェアの更新プログラムの適用と、ウイルス対策ソフトを利用して定義ファイルを最新に保つ、2つのことが重要です。

BIGLOBEの総合ウイルス対策ソフト『セキュリティセット・プレミアム』は、ウイルスや迷惑メール、不正アクセスなど、インターネットのあらゆる脅威からあなたのパソコンやスマホを守ります。

新規申込の方なら、今月と翌月の月額料金が【無料】です。
詳細はこちら

テーマ

注目テーマ 一覧


月別リンク

ニュースの更新のお知らせを受け取ろう



「Adobe Reader/Acrobat」に2件の深刻な脆弱性 - アップデートが公開 BIGLOBEセキュリティニュース/BIGLOBEウェブリブログ
文字サイズ:       閉じる